1. Home
  2. Dokumente
  3. Plugin „Artikel verstecken (im Frontend ausblenden)“
  4. Systemvoraussetzungen

Systemvoraussetzungen

Das Plugin stellt keine besonderen Anforderungen an das System, sondern baut auf die gleichen Systemvoraussetzungen wie die Shop-Software xt-commerce auf.

Fandest du diesen Artikel hilfreich? Ja Nein

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.