1. Home
  2. Dokumente
  3. „FAQ-Plugin (Häufig gestellte Fragen)“
  4. Systemvoraussetzungen

Systemvoraussetzungen

Das Plugin stellt keine besonderen Anforderungen an das System, sondern baut auf die gleichen Systemvoraussetzungen wie die Shop-Software xt-commerce auf.

Das Plugin benötigt jedoch mindestens xt-commerce mit der Version 6.1.0 als Shop.

Fandest du diesen Artikel hilfreich? Ja Nein

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.